Close

(CVE-2012-2122) Vulnerabilidade MySQL no Ubuntu resolvido

Postei na segunda-feira (dia 11) uma notícia sobre a vulnerabilidade no MySQL e vi que tanto meu note quanto alguns servidores que cuido e usam sistema operacional Ubuntu (versões entre 10.04 a 12.04) 64 bits, apresentaram a tal falha. Agora vou entrar numa questão que é a principal hoje para eu usar Ubuntu: Atualizações. Sim,…